Announcement

Collapse
No announcement yet.

What you need

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

  • What you need

    Obviously you need PowerBASIC 3.5 to program your CGI in.

    You also need a Web Server that supports execution of CGI
    programs. (OmniHTTPd is what I use)

    Other than that, you just need to know how to call CGIs.

    Min Req:

    DOS 3.2+
    8086
    640k RAM
    Connection to the Internet or an Intranet

    (for the min req: use Jaffa web server @
    http://www.rowan.sensation.net.au/programs.html)



    ------------------
    Amos

  • #2
    oops...this was supposed to be a reply to the last message in the PBCgiLib thread.


    ------------------
    Amos

    Comment

    Working...
    X